Si al intentar conectar tu PDA a la API de control de accesos te aparece esta pantalla, sigue las indicaciones que te mostramos a continuación.
Posibles causas:
- No tienes conexión Wi-Fi o GPRS.
Soluciones:
- Si ya tienes configurada la conexión Wi-Fi o GPRS espera que la PDA se conecte y reinicia la aplicación. En caso contrario, configura la conexión siguiendo la información que encontrarás en el artículo de configuración correspondiente a tu PDA.
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