Seguir

Mensaje Scanmanwedge or Scanwedge

Si al acceder a la aplicación del control de accesos Onebox Access Control aparece este mensaje, revisa esta información:

Posibles causas:

  • El archivo no existe o ha dejado de funcionar correctamente.

Soluciones:

  • Reinicia la PDA. En caso de no solucionarse, reinstala las Powertools correspondientes a nuestro modelo de PDA siguiendo el artículo: Manual de instalación.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0
¿Tiene más preguntas? Enviar una solicitud

0 Comentarios

Inicie sesión para dejar un comentario.