Si al acceder a la aplicación del control de accesos Onebox Access Control aparece este mensaje, revisa esta información:
Posibles causas:
- El archivo no existe o ha dejado de funcionar correctamente.
Soluciones:
- Reinicia la PDA. En caso de no solucionarse, reinstala las Powertools correspondientes a nuestro modelo de PDA siguiendo el artículo: Manual de instalación.
Comentarios
0 comentarios
Inicie sesión para dejar un comentario.